Bem-vindo cliente!

Associação

Ajuda

Guangzhou Vinda Software Technology Co., Ltd.
Fabricante personalizado

Produtos principais:

ybzhan>Produtos

Guangzhou Vinda Software Technology Co., Ltd.

  • E-mail

    Sevice@vnata.com

  • Telefone

  • Endereço

    404

Contato Agora

Adaptador de monitoramento de rede UPS (V600CMI/V1000CMI)

Modelo
Natureza do fabricante
Produtores
Categoria do produto
Local de origem

Visão geral

Adaptador de monitoramento de rede UPS (V600CMI/V1000CMI)

Detalhes do produto

Instalação do produtoINSTALAÇÃO

Instalação do V600CMI/V1000CMI

Parâmetros do produtoParâmetros

  • Parâmetros de desempenho

    CPU:32bit braço 7 50MHz

    RAM:16M

    Flash ROM:2M

    NMSApoio:HP OpenView,Gerenciador SunNet SUN,

    IBM NetView (em inglês),NOVELL NMS,Acção Accniew

    Interface de rede:10/100MAdaptação

    UPSInterface:DB9 / MO RS232

    Porta de extensão :RJ45,do RS485Para equipamentos como temperatura e umidade

    Suporte ao navegador:IE(5.0、5.5、6.0、7.0、8.0),Netscape

    SNMB MIB:O MIB-II(RFC1213 (em inglês),RFC1315 (em inglês),RFC1316 (em inglês)),O Powerman MIB

    Protocolo de rede:TCP,UDP,SNMP,HTTP (em inglês),ARP,ICMP,TELNET

    Indicadores:O P: indicador de energia,O R: Indicador de execução,U:UPSConectar o indicador

    Tensão de trabalho:DC9 ~ 12V,<150mA

    Temperatura ambiente de trabalho:-20℃~80℃

    Umidade do ambiente de trabalho:10%~80%

  • Funções & Características

    1. UPSRedeIPgestão,7*24Horas sem guarda

    2. Integração incorporadaWEBServidor

    3. Logs de operação, armazenamento de registros de alertas e consultas

    4. Proteção de desligamento do servidor

    5. Planejamento de missões -UPSinterruptor& UPSAutoverificação

    6. Estensível2Temperatura e umidade ambiente

    7. Exclusivo da indústriaIPTecnologia de consulta perdida

    8. Relógio incorporado, durante a escola

    9. UPSAutoinspeção remota, interruptor remoto

    10. Exclusivo da indústriaSNMPFunção de controle

    11. Aumentar o julgamento auxiliar de baixa tensão da bateria para evitar o consumo inútil da capacidade da bateria e alcançar o planejamento razoável da capacidade da bateria

    12. Adotando novos componentes originais importados, a fonte de alimentação de alta qualidade de bile (tantal) capacitor

    13. Acesso criptografado HTTPS

    14. do V600CMISuporte a fase únicaUPS,do V1000CMISuporte a três fasesUPS

  • Especificações Físicas

    Tamanho:84mm * 72mm * 24mm

    Peso:103g

    Cor:Preto+Branco

    Material: Policarbonato+ PCBA

    Temperatura ambiente de armazenamento:-10℃~70℃

    Humidade ambiente de armazenamento:0~90%

  • Lista de produtos

    Nome Quantidade Unidade
    V600CMI / V1000CMI 1 PCS
    Alimentação 1 PCS
    Linha de comunicação 1 PCS
    Descrição do produto 1 PCS
    Certificado de aprovação 1 PCS
    Ordem de entrega 1 PCS
  • Especificações da embalagem

    Material de embalagem: embalagem de algodão com caixa de papel + espuma de pérola